安装错误问题 NS讨论

四级用户 fishlin 4月前 1248

大神们

小弟安装指马会出现错误讯息,能否帮小的解惑下,,小弟系统为10.0.4

感激不尽


An error orurred attempting to install the NSP

Error:2002-4518(0x234C02)

Module:File system(2)

Description:lnvalid NCA (might mean missing sigpatches or too low firmware) (4518)



------------广告赞助-------------


上一篇:求个血污2的 XCI 或者NSP格式 谢谢
下一篇:推荐一个国外游戏资源站
最新回复 (6)
  • 三级用户 火锅 4月前
    0 2
    10.04没问题啊tx系统3.0.2
  • 三级用户 nihao998 4月前
    0 3
    你安装的NSZ? 你是硬破吧  硬破很多安装都报错   直接玩XCI吧 
  • 四级用户 fishlin 4月前
    0 4
    nihao998 你安装的NSZ? 你是硬破吧 硬破很多安装都报错 直接玩XCI吧
    老哥,我是大气0.13.0(非硬破),但还是会出现这段错误讯息,那我来研究下XCI,谢 老哥
  • 四级用户 dahou99 4月前
    0 5
    据说0.13.0还不如0.12稳定。
  • 四级用户 柒星 4月前
    0 6
    用awoo安装
  • 三级用户 wee911 4月前
    0 7
    大气怎么装xci
    • 悠云矿山论坛
      8
        立即登陆 立即注册
返回
发新帖

------------广告赞助-------------



所有帖子仅代表作者个人观点,与本站立场无关,本站禁止发布色情、暴力、政治、侵权等内容,举报信箱341176368@qq.com