【NSP】【XCI整合】【中文】昆特牌:王权的陨落 学习资料

四级用户 kouki 8月前 3240

更新档我安装不了,不知道啥问题,游戏倒是能安装游玩。

更新:已更新XCI整合,需要9.1系统

链接:https://pan.baidu.com/s/1tFK7Z9fZZFDOJ-rYxzMNWA 




------------广告赞助-------------


上一篇:希望各位平安,公司今天通知在家上班了,现在肺炎真是厉害啊!!!!
下一篇:真人快打11 V1.03 整合版XCI 含DLC
最新回复 (19)
  • 四级用户 huahai0859 8月前
    0 2
    要联网吗?
  • 四级用户 wddfc 8月前
    0 3
    更新档要NSZ工具才能安吧。感谢分享,放假这几天我一定很好学习略略略 开玩笑 吐舌头 调皮 啦啦啦
  • 四级用户 z822802 8月前
    0 4
    多谢分享
  • 四级用户 kouki 8月前
    0 5
    huahai0859 要联网吗?
    不用
  • 四级用户 kouki 8月前
    0 6
    wddfc 更新档要NSZ工具才能安吧。感谢分享,放假这几天我一定很好学习略略略 开玩笑 吐舌头 调皮 啦啦啦
    不知道唉,也不确定是不是要升最新系统,我还在9.01就懒得用升级挡了,姑且挂在一起
  • 三级用户 rafealqi83 8月前
    0 7
    感谢楼主。不知道能不能玩
  • 四级用户 z822802 8月前
    1 8
    有XCI吗?这个我安装不了,9.01的
  • 四级用户 kouki 7月前
    1 9
    z822802 有XCI吗?这个我安装不了,9.01的
    有阿,稍等
  • 四级用户 z822802 7月前
    0 10
    kouki 有阿,稍等
    看到了,太感谢了,这个游戏一直都很想玩!
  • 四级用户 大亮狠 7月前
    0 11
    有中文语音么
  • 四级用户 大亮狠 7月前
    0 12
    哎,,,
    安不上。。。nsp
    9.01
  • 四级用户 大亮狠 7月前
    0 13
    补丁安不上
  • 四级用户 kouki 7月前
    0 14
    大亮狠 有中文语音么
    更新了
  • 四级用户 大亮狠 7月前
    0 15
    老样子,,,安不上语音包和补丁都安不上,,,提示什么固件过低,,9.1系统
  • 四级用户 kouki 7月前
    0 16
    大亮狠 老样子,,,安不上语音包和补丁都安不上,,,提示什么固件过低,,9.1系统
    好像要最新9.1系统的,我9.01的,没安装更新补丁
  • 四级用户 大亮狠 7月前
    0 17
    感谢。。。
  • 四级用户 大亮狠 7月前
    0 18
    恩已经解决确实需要升级,,,还是中文语音更带敢一些,,,呵呵
  • 四级用户 15828033363 6月前
    0 19
    楼主能不能补档?链接失效了。
  • 四级用户 kouki 6月前
    0 20
    15828033363 楼主能不能补档?链接失效了。
    补了
    • 悠云矿山论坛
      21
        立即登陆 立即注册
返回
发新帖

------------广告赞助-------------



所有帖子仅代表作者个人观点,与本站立场无关,本站禁止发布色情、暴力、政治、侵权等内容,举报信箱341176368@qq.com