跪求大神帮忙 讨论吹牛

三级用户 shenhc123 8月前 729

论坛大神,我的switch版本是这样的,但是最近安装游戏,出现了,剑盾,路易鬼屋3,等nsp无法安装,出现错误代码是0x234a02

好像!估计是系统版本太低,有没有知道的大神指导下攻略,怎么处理!可以金币、经验相送

目前系统版本是6.1.0(ams0.8.1),这个怎么升级

谢谢大神




------------广告赞助-------------


上一篇:【NSP】超级机器人大战X 中文 带特典
下一篇:请教一下整合XCI的存档问题
最新回复 (6)
  • 超级版主 雷诺兹 8月前
    0 2
    实在太低了
  • 四级用户 limi4550 8月前
    0 3
    升级9.1吧 目前都成熟了。
  • 四级用户 saltxin 8月前
    0 4
    只能更新系统了
  • 四级用户 吾入歧途 8月前
    0 5
    链接:https://pan.baidu.com/s/1YkgvMHp2iED6deTIBDwovw 
    提取码:6p1v

    9.1系统和大白兔离线更新工具和TXOS2.9,一起都给你了。
    教程自己找找吧。
  • 三级用户 shenhc123 8月前
    0 6
    多谢各位大神,后面花钱闲鱼处理,懒得找了
  • 五级用户 wudirenlww 8月前
    0 7
    离线升级再找个大气层的整合包就行啦
    • 悠云矿山论坛
      8
        立即登陆 立即注册
返回
发新帖

------------广告赞助-------------



所有帖子仅代表作者个人观点,与本站立场无关,本站禁止发布色情、暴力、政治、侵权等内容,举报信箱341176368@qq.com