有没有人测试过,打大龙11s最低需求版本是多少啊? 讨论吹牛

四级用户 qinmian123 2019-9-26 1302

801可以玩不?



------------广告赞助-------------


上一篇:l莱莎炼金工房本体加中文补丁
下一篇:鸟叔的11s(nsp)
最新回复 (4)
  • 三级用户 smj19691021 2019-9-26
    0 2
    應該就要8.1吧,畢竟8.1都更新很久了
  • 四级用户 yixuan27 2019-9-26
    0 3
    8.1可以,DLC名字改短后可以使用 大气层8.1也可以,需要最新的PATCH
  • 四级用户 h86142535 2019-9-26
    0 4
    无补丁8.01
  • 四级用户 qinmian123 2019-9-26
    0 5
    h86142535 无补丁8.01
    补丁必须9么?
    • 悠云矿山论坛
      6
        立即登陆 立即注册
返回
发新帖

------------广告赞助-------------



所有帖子仅代表作者个人观点,与本站立场无关,本站禁止发布色情、暴力、政治、侵权等内容,举报信箱341176368@qq.com